:::: MENU ::::

IE-Kompatiblität des Blogs

Puuh, endlich ist das Problem behoben, nachdem bereits hunderte IE-User versuchten auf meine Seite zu gelangen, Grund war das Plugin „Videobox v1.0 Plugin“ von Massi B | Plugin-Seite , welches eindeutig nicht IE tauglich ist und dafür sorgte das IE7 und schlechter die Seite garnicht mehr luden :/

Werde versuchen die nächsten Tage mal versuchen den Entwickler zu erreichen, da das Plugin selber natürlich mehr als genial ist ( damals hier vorgestellt, leider jetzt deaktiviert :/ )

Zudem ist es ab morgen/übermorgen möglich einen Webslice zu meiner Seite zu abonnieren.


So, what do you think ?